Device Discovery

Requirements

Device Discovery has the following requirements:
  • DomotiGa 1.0.017 or higher

DomotiGa Setup

  1. Enable the DomotiGa Device Discovery plugin

Related Resources


Updated by: jessekerkhoven, Updated over 2 years ago
Access count: 38300 since 2014-09-01

Attached Files

Also available in: PDF HTML TXT